Bootstrap.Less (NuGet)
Advisories
1
Latest version
—
License
—
OpenSSF Scorecard
—
How to fix
Upgrading to 3.4.1 or later clears every advisory below that has a fix.
Upgrade commands
dotnet
dotnet add package Bootstrap.Less --version 3.4.1Known vulnerabilities
| Advisory | Severity | Affected | Fixed in |
|---|---|---|---|
| GHSA-9v3m-8fp8-mj99 Bootstrap Vulnerable to Cross-Site Scripting |
Medium EPSS 16.40% |
>= 3.0.0, < 3.4.1 | 3.4.1 |
MergeHarbor checks every repository's dependencies against this database, ranks what matters by exploitability and reachability, routes it to the owning team and opens the fix pull request.
Check your repos with MergeHarbor